Beamer Lampe defekt?

Alles rund um Projektoren mit LCD-Technik

Moderator: Michael

Beamer Lampe defekt?

Beitragvon Andi1973 » 22.10.2015 13:59

Hallo,

da ich leider Michael nicht erreiche versuche ich mein Glück hier in der Runde:

ich habe seit gestern ein Problem mit meinem Beamer Mitsubishi HC7000.
Vorgestern hat er noch normal funktioniert und seit gestern folgendes Problem:

Der Beamer lässt sich mit der Fernbedienung normal einschalten bzw. der
Lüfter fängt an zu laufen, aber die Lampe bleibt dunkel.
In kurzen Abständen ist ein rhytmisches, schnelles tick,tick,tick,tick...
hörbar.
Nach zwei, drei vergeblichen Versuchen die Lampe zu zünden, geht der Beamer wieder in den Standby Modus.
Ich vermute mal die Lampe hat nach ca. 4000 Std und 6,5 Jahren das
zeitliche gesegnet.
Noch ein Hinweis: Das Gerät läßt sich zwar mit der Fernbedienung
einschalten, aber ausschalten funktioniert damit nicht mehr.

Falls es die Lampe ist, kann ich probehalber das Stundenzählwerk "nach Lampentausch" reseten, obwohl die Lampe nicht getauscht wurde? Das Bild war bis zuletzt noch gut bis sehr gut.

HILLLFFFEEE...
Mitsubishi HC 7000,Rahmenleinwand 16:9 (300x169) , Sony BDP S6200 , Onkyo 807 , Teufel THX System 5 (7.1 Dipol)
Benutzeravatar
Andi1973
kennen einige hier
kennen einige hier
 
Beiträge: 229
Registriert: 15.01.2009 14:59
Wohnort: 66666 Saarland

Re: Beamer Lampe defekt?

Beitragvon Thomas » 23.10.2015 16:51

Andi1973 hat geschrieben:Hallo,

da ich leider Michael nicht erreiche versuche ich mein Glück hier in der Runde:

ich habe seit gestern ein Problem mit meinem Beamer Mitsubishi HC7000.
Vorgestern hat er noch normal funktioniert und seit gestern folgendes Problem:

Der Beamer lässt sich mit der Fernbedienung normal einschalten bzw. der
Lüfter fängt an zu laufen, aber die Lampe bleibt dunkel.
In kurzen Abständen ist ein rhytmisches, schnelles tick,tick,tick,tick...
hörbar.
Nach zwei, drei vergeblichen Versuchen die Lampe zu zünden, geht der Beamer wieder in den Standby Modus.
Ich vermute mal die Lampe hat nach ca. 4000 Std und 6,5 Jahren das
zeitliche gesegnet.
Noch ein Hinweis: Das Gerät läßt sich zwar mit der Fernbedienung
einschalten, aber ausschalten funktioniert damit nicht mehr.

Falls es die Lampe ist, kann ich probehalber das Stundenzählwerk "nach Lampentausch" reseten, obwohl die Lampe nicht getauscht wurde? Das Bild war bis zuletzt noch gut bis sehr gut.

HILLLFFFEEE...


Hallo,
also ich würde eher mal eine andere Lampe (natürlich wenn verfügbar) einsetzen ob dann wieder alles funktioniert. So viel ich weiß werden die Resets gezählt, wenn dir das nichts ausmacht resete.
Gruß Thomas

JVC-X 5000W, 260cm Rollo, Sony UBP-X800, Apple-TV 4K, Denon X4200W, B&W- listen and you´ll see
Benutzeravatar
Thomas
Moderator
Moderator
 
Beiträge: 2784
Registriert: 31.10.2007 18:49
Wohnort: Enzkreis

Re: Beamer Lampe defekt?

Beitragvon Uwe » 25.10.2015 13:57

Falls es die Lampe ist, kann ich probehalber das Stundenzählwerk "nach Lampentausch" reseten, obwohl die Lampe nicht getauscht wurde? Das Bild war bis zuletzt noch gut bis sehr gut.

die Glühdrähte der meisten Projektorlampen sind gewendelt und Wolfram beschichtet, nach 4000 Std. Laufzeit darf so ein 'Leuchtmitteldrähtchen' auch mal das zeitliche segnen. Ein Lampenzählerreset wird im Servicemenue immer protokolliert, bei einem Hardwaredefekt der Projektorlampe bringt dieser Softwarereset aber definitv nichts :wink: ....

Gruß Uwe
VG Uwe

JVC DLA-X5000 (Black), 335 cm 16:9/21:9 OPERA-Selbsbauleinwand, Samsung UE65-KS8090, Panasonic DMP-UB900EGK, 2 x Panasonic DMP-UB404EGK, Sony PS4 Pro, Xbox One S (Black), Denon AVRX3200WBKE2, Popcorn Hour C-200, 2 x Canton Center, 2 x Canton Front, 3 x Canton SUB, 4 x Klipsch Rear, HUMAX Nano Sat;
Benutzeravatar
Uwe
unbeschreiblich
unbeschreiblich
 
Beiträge: 3645
Registriert: 16.12.2007 11:40

Re: Beamer Lampe defekt?

Beitragvon Andi1973 » 27.10.2015 15:44

Ich werde die Lampe tauschen und berichten.
Hcinema.de hat seit letzten Freitag Serverausfall im "besten Netz Deutschlands" ( 1&1 :lol: )
Bestellungen können derzeit nicht bearbeitet werden.
Mitsubishi HC 7000,Rahmenleinwand 16:9 (300x169) , Sony BDP S6200 , Onkyo 807 , Teufel THX System 5 (7.1 Dipol)
Benutzeravatar
Andi1973
kennen einige hier
kennen einige hier
 
Beiträge: 229
Registriert: 15.01.2009 14:59
Wohnort: 66666 Saarland

Re: Beamer Lampe defekt?

Beitragvon Andi1973 » 03.11.2015 18:17

Nachdem sich Michael leider nach unserem Telefonat nicht mehr gemeldet hatte, habe ich mir woanders eine neue Lampe bestellt.
Nur so am Rande, die Bestellung und Service beim anderen Lampenlieferanten waren nicht gerade ein Paradebeispiel!
Hauptsache die neue Lampe funktioniert und meine Extremitäten hören endlich auf zu zittern :lol:

Luftfilter habe ich auch gleich mit gereinigt.Dank Kellerkino, war dieser kaum verschmutzt.
Mitsubishi HC 7000,Rahmenleinwand 16:9 (300x169) , Sony BDP S6200 , Onkyo 807 , Teufel THX System 5 (7.1 Dipol)
Benutzeravatar
Andi1973
kennen einige hier
kennen einige hier
 
Beiträge: 229
Registriert: 15.01.2009 14:59
Wohnort: 66666 Saarland

Re: Beamer Lampe defekt?

Beitragvon Michael » 03.12.2015 22:21

Ja, Andi. Hatte Deine Telefonnummer leider verlegt und einfach hier mal reinzuschauen - da habe ich nicht dran gedacht. In Sacher Ersatzlampen ist man bei hcinema.de usw. aber sowieso besser aufgehoben. An diese Preise kommen wir kleinen Händler nicht dran.
Gruß, Michael

http://www.perfect-cinema.de

Bild: JVC DLA-X5000, Framestar Samt 21:9 295cm, Sony UBP-X800, Toshiba XE-1, Oppo 93, Ton: Onkyo TX-NR906, Parasound 275, 2x Denon POA-800, Lautsprecher: 4x ALR Nr.3, 2x ALR Entry4, 1x ALR StepC, 4x Nubox 311, 2x Jamo 300, 1x Yamaha SW300
Benutzeravatar
Michael
HK-Handel
HK-Handel
 
Beiträge: 6904
Registriert: 24.09.2005 19:58
Wohnort: Düsseldorf


Zurück zu LCD-Projektoren

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron